Not able to create Policy,

Error showing:

This policy contains the following error: A managed policy must have a version string For more information about the IAM policy grammar, see AWS IAM Policies.

gohshuwei2000

Sunday, January 8, 2017

[ reply to this topic ]   [ return to topic list ]

© 2017 Expat Software Back to Top